<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<title>Book of the Week: &#039;Knut: How One Little Polar Bear Captivated the World&#039; - The Concord Insider</title>
			
	
	<link rel="pingback" href="http://www.theconcordinsider.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.theconcordinsider.com/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	<title>Book of the Week: &#039;Knut: How One Little Polar Bear Captivated the World&#039; - The Concord Insider</title>

<!-- This site is optimized with the Yoast SEO plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.theconcordinsider.com/2017/01/31/book-of-the-week-knut-how-one-little-polar-bear-captivated-the-world/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Book of the Week: &#039;Knut: How One Little Polar Bear Captivated the World&#039; - The Concord Insider" />
<meta property="og:description" content="Knut: How One Little Polar Bear Captivated the World Craig Hatkoff with Juliana and Isabella Hatkoff 2007, unpaged Genre: Children’s nonfiction   This is the story of Knut, (pronounced K’-noot), a polar bear cub who was born at the Berlin Zoo on Dec. 5, 2006. His mother wasn’t able to raise Knut, so Thomas the &hellip;" />
<meta property="og:url" content="http://www.theconcordinsider.com/2017/01/31/book-of-the-week-knut-how-one-little-polar-bear-captivated-the-world/" />
<meta property="og:site_name" content="The Concord Insider" />
<meta property="article:publisher" content="https://www.facebook.com/pages/The-Concord-Insider/32882101045" />
<meta property="article:section" content="Articles" />
<meta property="article:published_time" content="2017-01-31T10:42:09-05:00" />
<meta property="og:image" content="http://www.theconcordinsider.com/wp-content/uploads/2017/01/knut.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="482" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Knut: How One Little Polar Bear Captivated the World Craig Hatkoff with Juliana and Isabella Hatkoff 2007, unpaged Genre: Children’s nonfiction   This is the story of Knut, (pronounced K’-noot), a polar bear cub who was born at the Berlin Zoo on Dec. 5, 2006. His mother wasn’t able to raise Knut, so Thomas the [&hellip;]" />
<meta name="twitter:title" content="Book of the Week: &#039;Knut: How One Little Polar Bear Captivated the World&#039; - The Concord Insider" />
<meta name="twitter:site" content="@Concord_Insider" />
<meta name="twitter:image" content="http://www.theconcordinsider.com/wp-content/uploads/2017/01/knut.jpg" />
<meta name="twitter:creator" content="@Concord_Insider" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Concord Insider &raquo; Feed" href="http://www.theconcordinsider.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Concord Insider &raquo; Comments Feed" href="http://www.theconcordinsider.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Concord Insider &raquo; Book of the Week: &#8216;Knut: How One Little Polar Bear Captivated the World&#8217; Comments Feed" href="http://www.theconcordinsider.com/2017/01/31/book-of-the-week-knut-how-one-little-polar-bear-captivated-the-world/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.theconcordinsider.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus Child v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.theconcordinsider.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.theconcordinsider.com/wp-content/themes/Nexus/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='http://www.theconcordinsider.com/wp-content/themes/Nexus-child/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.theconcordinsider.com/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www.theconcordinsider.com/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='http://www.theconcordinsider.com/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.10.3' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.theconcordinsider.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.theconcordinsider.com/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://www.theconcordinsider.com/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.theconcordinsider.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.theconcordinsider.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theconcordinsider.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://www.theconcordinsider.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.theconcordinsider.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.theconcordinsider.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.theconcordinsider.com/?p=38898' />
<link rel="alternate" type="application/json+oembed" href="http://www.theconcordinsider.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theconcordinsider.com%2F2017%2F01%2F31%2Fbook-of-the-week-knut-how-one-little-polar-bear-captivated-the-world%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.theconcordinsider.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theconcordinsider.com%2F2017%2F01%2F31%2Fbook-of-the-week-knut-how-one-little-polar-bear-captivated-the-world%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style>
		a { color: #4bb6f5; }

		body { color: #333333; }

		#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #ed0000; }

		.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #ed0000; }
		.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #ed0000; }

		.et-popular-mobile-arrow-previous { border-right-color: #ed0000; }

		#top-menu > li > a { color: #333333; }

		#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #ffffff; }

		</style>
<style>.post-thumbnail { background-image: url(http://www.theconcordinsider.com/wp-content/uploads/2017/01/knut.jpg); }</style><link rel="shortcut icon" href="http://theconcordinsider.com/wp-content/uploads/2015/09/favicon-small.png" /><style type="text/css" id="et-custom-css">
.instagram-pics li {
padding: 0px;
}

#featured{
       background-color: rgba(173, 173, 173, 0.26);
}

.pagination a {
 background-color: #ed0000;
}
#null-instagram-feed-2 a{
text-align:center;
color:#ed0000;
}
.header-banner {
    float: right;
    padding-bottom: 10px;
    padding-top: 10px;
}
input.wpcf7-form-control,textarea.wpcf7-form-control-wrap,textarea.wpcf7-form-control.wpcf7-textarea.wpcf7-validates-as-required,textarea.wpcf7-form-control.wpcf7-textarea{
width:100%;
max-width:500px;
padding:20px;
}
#et-social-icons{
width:unset;
}
.entry-content tr td{
border-top:unset;
}
.search_page_nav{
padding:4px !important;
}
.CM-BriefKicker {
    font-weight: bold;
    font-size: 30px;
}
.CM-BriefHead{
    font-weight: bold;
    font-size: 16px;
}
.CM-BodycopySubhead{
    font-weight: bold;
    font-size: 16px;
}
.LiveWell-LWHead27-Bold {
    font-weight: bold;
    font-size: 20px;
    }
.LiveWell-LWHead24-Regular{
    font-weight: bold;
    font-size: 18px;
    }

@media only screen and (max-width: 478px){
.header-banner {
    display: block;
}
}
	.jp-relatedposts-post-excerpt{
	max-height:400px !important;
	}

#jp-relatedposts .jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a{
font-weight:800 !important;
}
h3.jp-relatedposts-headline {
font-size:18px !important;
}
#jp-relatedposts h3.jp-relatedposts-headline em:before{
display:none !important;
}

li#menu-item-34987{
background-color:#ed0000;
text-shadow: 1px 1px 0 rgba(0, 0, 0, 0.2);
}

li#menu-item-34987 a{
color:#fff;
}
strong {
    font-weight: bold;
    color: #1c1c1c;
    display: block;
    padding-top: 20px;
}
</style>	
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		  '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
	</script>

	<script type='text/javascript'>
	  googletag.cmd.push(function() {
	  	var mapping_leaderboard = googletag.sizeMapping().
		addSize([760, 480], [728, 90]).
		addSize([0, 0], [320, 50]).
		// Fits browsers of any size smaller than 980x690
		build();


	    googletag.defineSlot('/10719524/Insider_Half_Page', [300, 600], 'div-gpt-ad-1441300801080-0').addService(googletag.pubads());
	    googletag.defineSlot('/10719524/Insider_Leaderboard_Top', [[728, 90],[320, 50]], 'div-gpt-ad-1441300801080-1').defineSizeMapping(mapping_leaderboard).addService(googletag.pubads());
	    googletag.defineSlot('/10719524/Insider_Medium_Rectangle', [300, 250], 'div-gpt-ad-1441300801080-2').addService(googletag.pubads());

		googletag.pubads().setTargeting("category","Articles");googletag.pubads().setTargeting("author","Insider Staff");googletag.pubads().setTargeting("title","Book of the Week: &#8216;Knut: How One Little Polar Bear Captivated the World&#8217;");
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
	</script>

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-2557667-35', 'auto');
	  ga('send', 'pageview');

	</script>
	  


</head>
<body class="post-template-default single single-post postid-38898 single-format-standard et-2-column-layout unknown et_includes_sidebar">



			<header id="main-header">
		<div class="container">
			<div id="top-info" class="clearfix">
			
			
				<div class="header-banner">
					<!-- /10719524/Insider_Leaderboard_Top -->
					<div id='div-gpt-ad-1441300801080-1'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441300801080-1'); });
					</script>
					</div>	
				</div> <!-- .header-banner -->
		
		

							<a href="http://www.theconcordinsider.com/">
					<img src="http://theconcordinsider.com/wp-content/uploads/2015/08/InsiderLogoBlack-cm-300x86.png" alt="The Concord Insider" id="logo" />
				</a>
			</div>

			<div id="top-navigation" class="clearfix">
				<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>
				<nav>
				<ul id="top-menu" class="nav"><li id="menu-item-28719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28719"><a href="http://www.theconcordinsider.com/">Home</a></li>
<li id="menu-item-28718" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28718"><a href="http://www.theconcordinsider.com/category/articles/">Articles</a></li>
<li id="menu-item-30126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30126"><a href="http://www.theconcordinsider.com/category/community-photos/">Community Photos</a></li>
<li id="menu-item-28716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28716"><a href="http://www.theconcordinsider.com/calendar/">Calendar</a>
<ul class="sub-menu">
	<li id="menu-item-28717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28717"><a href="http://www.theconcordinsider.com/calendar/submit-event/">Submit Event</a></li>
</ul>
</li>
<li id="menu-item-30508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30508"><a href="http://www.theconcordinsider.com/contact/">Contact</a></li>
<li id="menu-item-34370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34370"><a href="http://www.theconcordinsider.com/about/">About</a></li>
</ul>				</nav>

				<ul id="et-social-icons">
										<li class="twitter">
						<a href="https://twitter.com/concord_insider">
							<span class="et-social-normal">Follow us on Twitter</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					
										<li class="facebook">
						<a href="https://www.facebook.com/pages/The-Concord-Insider/32882101045">
							<span class="et-social-normal">Follow us on Facebook</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					
										<li class="rss">
												<a href="http://www.theconcordinsider.com/feed/">
							<span class="et-social-normal">Subscribe To Rss Feed</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					
									</ul>
			</div> <!-- #top-navigation -->
		</div> <!-- .container -->

	</header> <!-- #main-header -->

	

						<div class="header-nofeatured">
					<h1 class="post-heading" style="position:initial;">Book of the Week: &#8216;Knut: How One Little Polar Bear Captivated the World&#8217;</h1>
			</div> <!-- .post-thumbnail -->
	




<div class="page-wrap container">
	<div id="main-content">
		<div class="main-content-wrap clearfix">
			<div id="content">
				
<div id="breadcrumbs">
			  	<span class="et_breadcrumbs_content">
				<a href="http://www.theconcordinsider.com" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>

								<a href="http://www.theconcordinsider.com/category/articles/">Articles</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content --><span class="et_breadcrumbs_title">Book of the Week: &#8216;Knut: How One Little Polar Bear Captivated the World&#8217;</span>				
				</div> <!-- #breadcrumbs -->
				<div id="left-area">

									
					<article class="entry-content clearfix">
	
						<p class="post-meta">By <a href="http://www.theconcordinsider.com/author/jon-bodell/" title="Posts by Insider Staff" rel="author">Insider Staff</a> - Jan 31, 2017 | <span class="comments-number"><a href="http://www.theconcordinsider.com/2017/01/31/book-of-the-week-knut-how-one-little-polar-bear-captivated-the-world/#respond">1 comment</a></span></p>
						
								
				
										
		<div class='et-image-slider et_sliderfx_fade et_sliderauto_false et_sliderauto_speed_5000 et_slidertype_images'>
			<div class='et-image-slides'>
				<div class='et-tabs-content-wrapper'>
					<div class='et_slidecontent et-image-slide'><img src="http://www.theconcordinsider.com/wp-content/uploads/2017/01/knut.jpg" alt="" width =500 height=482 /><span class='et-image-overlay'> </span></div>
				</div>
			</div>
		</div> <!-- .et-image-slider -->
							<p><strong>Knut: How One Little Polar Bear Captivated the World</strong></p>
<p>Craig Hatkoff with Juliana and Isabella Hatkoff</p>
<p>2007, unpaged</p>
<p>Genre: Children’s nonfiction</p>
<p> </p>
<p>This is the story of Knut, (pronounced K’-noot), a polar bear cub who was born at the Berlin Zoo on Dec. 5, 2006. His mother wasn’t able to raise Knut, so Thomas the chief bear keeper becomes Knut’s foster father. Thomas stays up at night to feed the tiny cub and takes care of his every need, just like a human parent would for a baby. Knut grows quickly, and Thomas gives him lots of affection, plays with him and even teaches him to swim! Knut loves to play in the sand, and meets Thomas nose to nose, a friendly polar bear-style greeting. When he is old enough, Knut is introduced to the public, and is treated like a star.</p>
<p>You’ll love the pictures of this little polar bear cub who charmed the world.</p>
<p><strong>Robbin Bailey</strong><strong>Concord Public Library</strong></p>
<p>Visit CPL at concordpubliclibrary.net.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related Posts</em></h3>
</div>
			
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related Posts</em></h3>
</div>					<div class="fromthisissue"><a href="http://www.theconcordinsider.com/issues/?issueyear=2017&issueday=31&issuemonth=01" class="read-more" style="float:right;background-color:#ed0000;">More From This Issue</a></div>					</article> <!-- .entry -->

					

					
					<div id="et-box-author">
						<div id="et-bio-author">
							<div class="author-avatar">
								<img alt='' src='http://1.gravatar.com/avatar/1a109c31f6f61698f81b2d15b6b9ac69?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1a109c31f6f61698f81b2d15b6b9ac69?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />							</div> <!-- end #author-avatar -->

							<p id="author-info">
								<strong>Author:</strong> Insider Staff							</p> <!-- end #author-info -->

							<p></p>
						</div>

						<div id="et-post-share" class="clearfix">
							<span>Share This Post On</span>
							<ul id="et-share-icons">
							<li class="google-share"><a href="https://plus.google.com/share?url=http://www.theconcordinsider.com/2017/01/31/book-of-the-week-knut-how-one-little-polar-bear-captivated-the-world/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=http://www.theconcordinsider.com/2017/01/31/book-of-the-week-knut-how-one-little-polar-bear-captivated-the-world/&amp;p[images][0]=http://www.theconcordinsider.com/wp-content/uploads/2017/01/knut-150x150.jpg&amp;p[title]=Book of the Week: &#8216;Knut: How One Little Polar Bear Captivated the World&#8217;" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http://www.theconcordinsider.com/2017/01/31/book-of-the-week-knut-how-one-little-polar-bear-captivated-the-world/&amp;text=Book of the Week: &#8216;Knut: How One Little Polar Bear Captivated the World&#8217;" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>							</ul>
						</div>
					</div>

				
					<!-- You can start editing here. -->

<section id="comment-wrap">
	<h1 id="comments" class="page_title">1 Comment</h1>
			
					<ol class="commentlist clearfix">
					<li class="comment even thread-even depth-1" id="li-comment-1804">
		<article id="comment-1804" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='' src='http://0.gravatar.com/avatar/03fbd71fe6582d92b4b0c7d218e752b6?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/03fbd71fe6582d92b4b0c7d218e752b6?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />			</div>

			<div class="comment_postinfo">
				<span class="fn">Michele F. Rogel</span>				<p>
					<span class="comment_date">
					February 6, 2017					</span>
									</p>
						</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>I have so missed Knut &amp; Thomas.  Knut&#8217;s adventures as a privileged little bear who had an amazing upbringing &amp; yet such short life.  I have watched the videos &amp; followed all about what was going on in his life &amp; Thomas.  How sad they are both gone, but I do believe they are together, for some reason true love never dies &amp; again I believe there is a better place where they are happy once again, TOGETHER FOREVER!!!</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='http://www.theconcordinsider.com/2017/01/31/book-of-the-week-knut-how-one-little-polar-bear-captivated-the-world/?replytocom=1804#respond' onclick='return addComment.moveForm( "comment-1804", "1804", "respond", "38898" )' aria-label='Reply to Michele F. Rogel'>Post a Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
			</ol>
		
		
							<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/31/book-of-the-week-knut-how-one-little-polar-bear-captivated-the-world/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.theconcordinsider.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='38898' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dea4307a27" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="230"/></p>			</form>
			</div><!-- #respond -->
		</section>				
				</div> 	<!-- end #left-area -->
			</div> <!-- #content -->

				<div id="sidebar">
		
		<div id="gcs" style="width:100%;position:relative;border-left:1px solid #E0E0E0;border-right: 1px solid #E0E0E0;">
		
		</div>

			<!-- /10719524/Insider_Medium_Rectangle -->
			<div id='div-gpt-ad-1441300801080-2' style='width:300px; height:250px;margin-left:auto;margin-right:auto;padding-bottom:10px;padding-top:10px;position:relative;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441300801080-2'); });
			</script>
			</div>
			
		<div id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.theconcordinsider.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div> <!-- end .widget -->		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul>
					<li>
				<a href="http://www.theconcordinsider.com/2017/02/07/we-found-out-how-the-hobey-sticks-are-made/">We found out how the Hobey Sticks are made</a>
						</li>
					<li>
				<a href="http://www.theconcordinsider.com/2017/02/07/heres-where-you-can-get-your-black-ice-ale/">Here’s where you can get your Black Ice American Ale</a>
						</li>
				</ul>
		</div> <!-- end .widget -->		<div id="null-instagram-feed-2" class="widget null-instagram-feed"><h4 class="widgettitle">Instagram</h4><ul class="instagram-pics instagram-size-large"><li class=""><a href="//instagram.com/p/BEGsUP1xbT-/" target="_blank"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/12950245_1687489894823777_1258901_n.jpg?ig_cache_key=MTIyNjg2Mjg1Mzk0OTMzODg3OA%3D%3D.2"  alt="Marriage Shield by Lisa Laughy of Concord in the League&#039;s Continuing the Tradition exhibit" title="Marriage Shield by Lisa Laughy of Concord in the League&#039;s Continuing the Tradition exhibit"  class=""/></a></li></ul><p class="clear"><a href="//instagram.com/concordinsider/" rel="me" target="_blank">Follow Us on Instagram</a></p></div> <!-- end .widget --><div id="text-2" class="widget widget_text"><h4 class="widgettitle">Facebook</h4>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=272019639649492";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/The-Concord-Insider-32882101045/" data-width="100%" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"></div></div>
		</div> <!-- end .widget --><div id="text-3" class="widget widget_text"><h4 class="widgettitle">This Week&#8217;s Issue</h4>			<div class="textwidget"><a href="http://theconcordinsider.com/issues/?issueyear=2017&issueday=31&issuemonth=01"><img src="http://www.theconcordinsider.com/wp-content/uploads/2017/01/CoverImage-ci-013117.jpg" style="width:100%;"></a></div>
		</div> <!-- end .widget -->
			<!-- /10719524/Insider_Half_Page -->
			<div id='div-gpt-ad-1441300801080-0' style='width:300px; height:600px;margin-left:auto;margin-right:auto;padding-bottom:5px;position:relative;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441300801080-0'); });
			</script>
			</div>
		
	</div> <!-- end #sidebar -->
		</div> <!-- .main-content-wrap -->

			</div> <!-- #main-content -->

			
		<div id="footer-bottom">
		<ul id="menu-main-navigation" class="bottom-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28719"><a href="http://www.theconcordinsider.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28718"><a href="http://www.theconcordinsider.com/category/articles/">Articles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30126"><a href="http://www.theconcordinsider.com/category/community-photos/">Community Photos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28716"><a href="http://www.theconcordinsider.com/calendar/">Calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30508"><a href="http://www.theconcordinsider.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34370"><a href="http://www.theconcordinsider.com/about/">About</a></li>
</ul>		
		</div> <!-- #footer-bottom -->

			<div class="our_newspaper_family">
					<h4>Our Newspaper Family Includes:</h4>
					<ul>
						<li><a href="http://www.gazettenet.com/" target="_blank"><img src="http://6bd.2a6.myftpupload.com/wp-content/uploads/2015/09/newspaper_gaz.jpg" alt="GazetteNet"></a></li>
						<li><a href="http://www.amherstbulletin.com/" target="_blank"><img src="http://6bd.2a6.myftpupload.com/wp-content/uploads/2015/09/newspaper_amherst.jpg" alt="Amherst Bulletin"></a></li>
						<li><a href="http://www.recorder.com/" target="_blank"><img src="http://6bd.2a6.myftpupload.com/wp-content/uploads/2015/09/newspaper_recorder.jpg" alt="The Recorder"></a></li>
						<li><a href="http://www.valleyadvocate.com/" target="_blank"><img src="http://6bd.2a6.myftpupload.com/wp-content/uploads/2015/09/newspaper_advocate.jpg" alt="Advocate"></a></li>
						<li><a href="http://www.concordmonitor.com" target="_blank"><img src="http://6bd.2a6.myftpupload.com/wp-content/uploads/2015/09/newspaper_cm.jpg" alt="Concord Monitor"></a></li>
						<li><a href="http://www.ledgertranscript.com" target="_blank"><img src="http://6bd.2a6.myftpupload.com/wp-content/uploads/2015/09/newspaper_mlt.jpg" alt="Ledger Transcript"></a></li>
						<li><a href="http://www.vnews.com" target="_blank"><img src="http://6bd.2a6.myftpupload.com/wp-content/uploads/2015/09/newspaper_vnews.jpg" alt="Valley News"></a></li>
					</ul>
				<div class="clear"></div>
				<p class="copyrighttext">Copyright 2015 The Concord Insider</p>
			</div>


	</div> <!-- .page-wrap -->



	<script type='text/javascript' src='http://www.theconcordinsider.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.theconcordinsider.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.theconcordinsider.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theconcordinsider.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.theconcordinsider.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.theconcordinsider.com/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"http:\/\/www.theconcordinsider.com\/wp-admin\/admin-ajax.php","et_hb_nonce":"2ace72969b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theconcordinsider.com/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://www.theconcordinsider.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.theconcordinsider.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.theconcordinsider.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.theconcordinsider.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.theconcordinsider.com/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.theconcordinsider.com/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.theconcordinsider.com/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theconcordinsider.com/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.theconcordinsider.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theconcordinsider.com/wp-content/themes/Nexus/epanel/shortcodes/js/et_shortcodes_frontend.js?ver=3.0'></script>


<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62369;
    _sf_async_config.domain = 'theconcordinsider.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'Articles';  
    _sf_async_config.authors = "Insider Staff";    
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>	
</body>
</html>